Create a virtual controller from layout using Robotware 5.61...

Options
Greg_F
Greg_F
Hi All,

I created a layout with a robot and a 2 axis positioner. 
Then, if I try to create a virtual controller using this layout, I can only use a robotware 6.01 or later.
I have robotware 5.61. available on robotstudio and I can use it if I create a booth from a backup with this old robotware.
However, this robotware does not appears when I try to create a virtual controller.

Is there a way to use 5.61 robotware?

Best regards