Regarding resetting UAS (user authentication system) system

             I tried to create user accounts and i created an account with "execute program" rights. In default user i removed all rights and accidentally my irc-5 was restarted.My entire edit rights was disabled. I cant able to access irc-5 via robot-studio,cant able to install new systems, backup&restore option was disabled, except warm-start remaining  start (p,i,x,c) options was disabled. Currently i have only monitor rights. 
            Then i connect irc-5 to hyper-terminal and i got reply as "ABB 200 FTP terminal..Ready.." from the controller.Then i sent  " uas_disable<?:namespace prefix = o ns = "urn:schemas-microsoft-com:office:office" /> " )  code to the controller in zero modem protocol ( almost tried in all protocols option ) and got reply as connection timed out in hyper-terminal "status" .
            There is any other idea to reset UAS?? Planed to format my Flash card (wintec 256mb) but i don't have image file to boot again. 
            If there is any option pls let me know.  I have backup of current system. Thx in advance.